Εμφάνιση μηνυμάτων

Αυτό το τμήμα σας επιτρέπει να δείτε όλα τα μηνύματα που στάλθηκαν από αυτόν τον χρήστη. Σημειώστε ότι μπορείτε να δείτε μόνο μηνύματα που στάλθηκαν σε περιοχές που αυτήν την στιγμή έχετε πρόσβαση.


Μηνύματα - vegos

Σελίδες: [1] 2 3 4 ... 37
1
Το ροντ εκανε αλλαγες στα ταστα μεχρι τη μεση της ταστιερας. Το εγερα σε σημειο οπου ολα τα αρχικα ηταν σε απολυτη ευθια. Το θεμα ειναι οτι στο κεντρο αρκετα ταστα δεν παταγαν καθολου ουτε στο τεστ με τη χορδη ουτε με το χαρακα
Καποτάστο στο πρώτο τάστο και τσεκάρισμα πατώντας το τελευταίο.Μπορεί να έρθει ίσια; Ή τέλος πάντων, σχετικά ίσια; Δεν κατάλαβα αν το έκανες αυτό...

Εγώ με τη φώτο δε μπορώ να καταλάβω κάτι έτσι. Μπορεί απλά να θέλει κατέβασμα η γέφυρα ή σιμ στο μπράτσο.Και μπορεί να έχει πρόβλημα το μπράτσο ή ότι άλλο...

2
Οταν εφερες το μπρατσο ίσιο, όπως σου είπε ο panixgr, ασχέτως αν μπάζαρε, είχε πιο σηκωμένα τα τάστα από το 15 πχ και μετά;
Αν το μπράτσο της κιθάρας ΔΕΝ έρχεται ίσια ή έστω σχετικά ίσια πειράζοντας το truss-rod /πρόσεξε δε μας νοιάζει αυτή τη στιγμή αν buzzάρει/ τότε κάτι δεν πάει καλά...
Μπορεί να είναι 1 κακοβαλμένο τάστο, μπορεί 2, μπορεί να είναι και πρόβλημα στο μπράτσο, μπορεί και τίποτα...Αλλά το θέμα είναι, έρχεται ίσια;

Να έχουμε ένα σημείο αναφοράς δηλαδή....
Το truss-rod το μόνο που κάνει είναι να κυρτώνει/ισιώνει το μπράτσο, σαν τόξο, προς τη μέση του...

3
Μπάσο / Απ: Γνωμες για ενισχυτη μπασου!!!
« στις: Σήμερα στις 17:43 »
Ισα ισα θα μου βγει αρκετα κατοσταρικα λιγοτερα πιστευω. Εφοσον ηδη εχω ενισχυτη που με ενα απλο βισμα γινεται ιματασιον κεφαλη , αν παρω μια απλη καμπινα  π.χ https://www.skroutz.gr/s/13223016/Harley-Benton-BB115T.html   ή https://www.skroutz.gr/s/426320/Behringer-BB115.html   δεν θα μπορω να κανω την δουλεια μου?  ???
Δεν ξερω παντως λογικο μου φαινεται και δεν θελει και καμια περιεργη συνδεσμολογια.
Προφανώς όμως ο ενισχυτής σου δεν σε καλύπτει. Το μεγάφωνο του ενισχυτή σηκώνει τα παραπάνω watts που θες να ρίξεις; Ή θα αλλάξεις και μεγάφωνο;
Γενικά είναι εύχρηστο να χρησιμοποιείς έναν combo ως καμπίνα άλλου ενισχυτή, κι εγώ το κάνω, αλλά όλοι οι υπόλοιποι ενισχυτές είναι μικρότεροι από αυτόν του combo...

4
Κάνε ακριβώς ότι σου είπε ο panixgr.
Φέρε πρώτα το trussrod σωστά, 0.7-0.9 είναι πάρα πολύ. Δες το manual της κιθάρας τι προτείνει. Συνήθως 0.3...

Μετά σηκώνεις τη γέφυρα μέχρι να μην ακους buzzing και από εκεί και πέρα, αφού είναι χοντρικά ρυθμισμένα όλα, μπορείς να τσεκάρεις και να κάνεις fine-tuning.
Μπορεί να θέλει shim το μπράτσο αν δεν έρχεται, μπορεί να θέλει φάγωμα ή σήκωμα το nut, μπορεί χίλια δυο.
Ιδανικά, την πας σε ένα μάστορα και καθαρίζεις :)
Τέλος, έχε υπόψιν σου ότι το ξύλο είναι ζωντανός οργανισμός, θα έρθει μεν άμεσα με το trussrod, αλλά την επόμενη μέρα πιθανότατα να θέλει μικρορυθμίσεις. Το ίδιο και με την αλλαγή της θερμοκρασίας...

5
Κανονική είναι, άμα τη θέλει κανείς από εδώ μέσα, την πουλάω.
Την έχω κάνει και ηλεκτρακουστική...

6
To project:
Έχω μια ακουστική (τίποτα σπουδαίο, μια Squier SA105). Την οποία δεν την έχω χρησιμοποιήσει περισσότερο από πέντε (5) φορές για πέντε (5) λεπτά τη φορά.
Το κακό είναι ότι πιάνει χώρο στον τοίχο.

Λέω λοιπόν να την πάω να την παρατήσω στο εξοχικό των δικών μου, να την έχω εκεί.
Την παρατάω όπως είναι; Θα πάω 3 φορές το χρόνο...Κι εδώ παρατημένη είναι (κουρδισμένη, κρεμασμένη στον τοίχο). Εδώ όμως την έχω μπροστά μου, την καθαρίζω, την σκουπίζω, την κουρδίζω. Και οι θερμοκρασίες είναι ελεγχόμενες.
Τι κάνουμε λοιπόν; Θήκη; Κρέμασμα; (προτιμώ κρέμασμα γιατί δεν υπάρχει χώρος.)Κουρδισμένη; Ξεκούρδιστη; Με χορδές; Χωρίς;

7
Εφέ / Απ: Χαλασμένο Tubescreamer...
« στις: 15/07/18, 17:15 »
Στο σχέδιο λέει ο τύπος ότι το άλλαξε με ένα TL072.Βρίσκεις πολύ εύκολα TL072 αν είναι direct replacement, οπότε κάνε μια δοκιμή.Πρέπει να έχω αν θες.

8
Εφέ / Απ: Χαλασμένο Tubescreamer...
« στις: 14/07/18, 00:15 »
Παράθεση
Για κοιταξε λιγο την πρωτη φωτογραφια. Ο ακροδεκτης στην ανοδο του ζενερ ειναι μαυρισμενος. Λες να ειναι κατι;
Όντως είναι μαυρισμένο, αλλά μάλλον οξειδωμένο.Αυτή η δίοδος είναι για προστασία από reverse polarity.
Το κύκλωμα όπως είδα και με το dry σήμα, περνάει από ένα buffer (Q1) οπότε τροφοδοσία φτάνει.Μπορεί να μετρηθεί πάντως, μήπως κάνει τίποτα κουλά...

9
Αυτή την επιλογή ξε-τσέκαρε και θα γράφει συνέχεια.

10
Εφέ / Απ: Χαλασμένο Tubescreamer...
« στις: 13/07/18, 22:44 »
Eκ πρώτης, η διαδρομή είναι η πορτοκαλί του σήματος.
Μέχρι το Q1 είναι ένα τυπικό buffer, που προφανώς δουλεύει αφού παίρνεις σήμα.Και γενικά, όλο το κόκκινο δουλεύει, όπως δουλεύει και από το σημείο που έχεις στον πράσινο κύκλο και πέρα.
Πιάνοντας την πορτοκαλί ευθεία, ξεκίνα από το ποτενσιόμετρο του level. Θεωρητικά δεν θα πρέπει να ακούς, απο εκεί και πέρα δεν έχει κάτι ιδιαίτερο, μόνο κάτι τρανσίστορ. Αν παρόλα αυτά ακους, τότε εστιάζεις στα Q7, Q8, Q2.
Αν δεν ακούς, πηγαίνεις εξάρτημα-εξάρτημα προς τα πίσω.
Πίσω απο τον 50V πυκνωτή, στην έξοδο του ολοκληρωμένου δηλαδή, μετά στο + του ολοκληρωμένου, στην έξοδο του άλλου ολοκληρωμένου κλπ...
Θα το δω και μετά που θα σχολάσω γιατί τώρα το είδα λίγο στο πόδι, αλλά δεν πρέπει να έχω λάθος...

11
Καλημερα...Το audacity εδω και ενα μηνα,1.παταω ηχογραφηση,και γραφει οσο παιζω...μετα σταματαει..δεν ηταν ετσι παλιοτερα2.οταν ξαναπαταω ηχογραφηση,συνεχιζει στο 1ο καναλι,δηλ δεν ανοιγει αλλο καναλι για να γραψω πανω στο πρωτο που εγραψα(αυτο λυθηκε)
3.τωρα,δεν προχωραει καθολου ο κερσορας...4.τωρα παρατηρω οτι οταν παταω ηχογραφηση πατιεται και η παυση διχως να παταω παυση.Οταν λοιπον παταω επανω στην παυση για να ξεκινησει,δεν γινεται τπτ...
Έχει ένα κουμπί, δε θυμάμαι ποιο, είμαι στο γραφείο και δεν έχω audacity εδώ, το οποίο κάνει παύση στην εγγραφή στα κενά/όταν δεν υπάρχει ήχος. Κάτι σα vox.Ρίξτου μια ματιά, αυτό είναι το πρόβλημα σου...

12
Εφέ / Απ: Χαλασμένο Tubescreamer...
« στις: 13/07/18, 00:34 »
Δε φαίνεται κάτι...Τώρα τι άλλο μπορείς να κάνεις...Χμ..
Κάπου θυμάμαι είχε κάνει ο @adr1anos ένα σχέδιο με ένα κατσαβίδι και πυκνωτή για να κάνεις troubleshoot...

13
Εφέ / Απ: Χαλασμένο Tubescreamer...
« στις: 11/07/18, 20:43 »
Ο σωληνουρλιαχτής μου σίγησε μετά από σύντομη ασθένεια, τα συμπτώματα της οποίας ήταν διάφορα χουρχουρητά και βραστεροί ήχοι. Τώρα πλέον δεν ακούγεται κιχ όταν είναι ανοιχτός (το LED ανάβει), ενώ το dry σήμα παίζει κανονικά. Τα ίδια κάνει και με μπαταρία. Έριξα μια ματιά για καλώδια κομμένα κτλ δε βρήκα κάτι. Το έχω από τις αρχές του 90 (TS10 είναι) και δε μου κάθεται καλά να πάει έτσι ξαφνικά και άδοξα.
Υποπτεύομαι ότι έγινε η εξής πριά: το δούλευα με ένα τροφοδοτικό της πλάκας (το έχω πάρα πολλά χρόνια) επειδή ήταν το μόνο που είχε polarity switch (ο μακαρίτης είχε ανάποδα την πολικότητα και δεν ταίριαζε με άλλα τροφοδοτικά που έχω). Όμως ο επιλογέας της τάσης ήταν αλλού γι' αλλού, πάντα αυτό που έβγαζε ήταν παραπάνω από την ένδειξη. Πολύ φοβάμαι ότι κάποια στιγμή χρειάστηκα το τροφοδοτικό σε άλλη δουλειά και πείραξα τον διακόπτη. Όταν το ξαναέβαλα στο TS ενώ ήταν στα 9V έβγαζε στην ουσία παραπάνω. Νομίζω όμως ότι όταν άρχισαν τα χουρχουρητά ήταν κανονικά η τάση (λιγότερο από 9 V η ένδειξη, περίπου 9 στην πραγματικότητα).

Έχει κανένας σας ιδέα τι μπορεί να συμβαίνει κι αν είναι επισκευάσιμο;
Λύσιμο και macro φωτογραφία, κατά προτίμηση το κομμάτι κοντά στο jack του τροφοδοτικού.Το πιο πιθανό είναι να έχει καεί κανένας πυκνωτής ή/και δίοδος στην είσοδο, αν έφαγε ανάποδη τροφοδοσία.
Η τάση που μετράς αν δεν είναι σταθεροποιημένο το τροφοδοτικό και είναι χωρίς φορτίο, είναι λογικό να την βλέπεις παραπάνω στο πολύμετρο...

15
Καλησπερα φιλοι μου μετα απο πολλα χρονια απουσιας απο το φορουμ...Εχω ενα μικρο και υποτυπωδες στουντιακι που ηχογραφω τις ιδεες μου...Καποιοι παλιοι εδω μεσα ισως μεθυμουνται...Το προγραμμα ηχογραφησης που χρησιμοποιουσα ηταν το audacity...Μια χαρα μεχρι εδω,αλλα δυστυχως μετα απο καποιες ενημερωσεις την windows,ξαφνικα σταματησε να λειτουργει...Το ξανα εγκατεστησα αλλα τπτ...Πηγα και αγορασα μια εξωτερικη καρτα ηχου,Lexicon Alpha.και αφου εγκατεστησα τους drivers,εγκατεστησα kai to cubase LE 5.Εμαθα τον τροπο που κανω την ηχογραφηση,αλλα αυτο που ακουω στο playback,ειναι εντελως παραμορφωμενο,σε σημειο που να μην αναγνωριζονται και οι νοτες...επισης οταν γραφω,ακουω απο τα μονιτορ αυτο που παιζω αλλα ειναι ενα περιπου τονο πισω δηλ οταν παιζω ρε ακουω ντο...και με καθυστερηση...Μπορει καποιος να βοηθησει?ευχαριστω!
Έφαγα αρκετές μέρες έχοντας ένα παρόμοιο πρόβλημα με το Adobe Audition.Ενώ ο ήχος ήταν ΟΚ, η αναπαραγωγή κι η εγγραφή ήταν "σπασμένη" και "παραμορφωμένη".Μόνο όμως με τους native ASIO drivers.Με ASIO4ALL όλα ήταν ΟΚ.
Υποψιάζομαι ότι κάποιο από τα τελευταία updates της MS τα ψιλοέσκισε, όχι παντού όμως.Δοκίμασα με το Cakewalk κι εκεί παίζουν όλα ρολόι...
Οπότε, η προτροπή μου είναι να δοκιμάσεις με ASIO4ALL αρχικά ή να αλλάξεις πρόγραμμα εγγραφής...

16
https://grobotronics.com
Από εδώ τον είχα πάρει μάλλον...
Είναι απ' ότι βλέπω ίδιος με αυτόν που έχεις στη φωτο, με 5 pins.Σαν αυτόν που έβαλε ο panixgr εξωτερικά...

17
http://ac-rc.net/catalog/product_info.php?products_id=37

??

έψαξα πρωτα "sheep feeding systems with scale parts"
και μετά
"connector 3 pin"

πάντα στις φώτος... (images)

Πρέπει να έχω πάρει ένα ίδιο με 5 όμως, από τον grobotronics...

19
Αν έχεις όρεξη:
Neutrik βύσματα (genuine) και καλώδιο της προκοπής και θα είσαι άρχοντας για αρκετό καιρό...
Θα το φτιάξεις στις διαστάσεις που θέλεις. Από καλώδια υπάρχουν άπειροι τύποι να διαλέξεις.

20
Στην αρχή φεύγω πολύ, όχι λίγο...   ;D Βασικά έχω θέμα με τους χρόνους...
Τον ήχο, το παιδεύω αρκετά, περισσότερο για να περνάει κι η ώρα (ψυχοθεραπεία λέγεται) και να τον φέρω όσο πιο πιστά μπορώ...

21
Μιας κι έχει γενέθλια η Ντέμπι σήμερα...

https://soundcloud.com/maglas/blondie-one-way-or-another-guitar-cover

22
Βγαίνουμε εκτος πάλι  ;D αλλά κατ' εμέ ο Rick Parfitt ήταν ίσως ο καλύτερος rhythm κιθαρίστας που έχω ακούσει!

23
Στις ερασιτεχνικες (home) ηχογραφησεις, οχι στις κανονικες.


Το 'χω δει σε αρκετούς...

24
Δυστυχώς, πάντα κάτι θα χάνεις με το attenuator...Προσθέτεις μια αντίσταση στο μεγάφωνο...
Γι' αυτό και δεν είναι τυχαίο πως προκειμένου να ηχογραφήσουν/παίξουν, βάζουν τους ενισχυτές σε κουτιά με μικρόφωνα...

25
https://www.sslshopper.com/ssl-checker.html#hostname=forum.kithara.gr
Κώδικας: [Επιλογή]
The certificate is not trusted in all web browsers. You may need to install an Intermediate/chain certificate to link it to a trusted root certificate.

Σελίδες: [1] 2 3 4 ... 37