Ειδικά θέματα > Ηχογραφήσεις και Στούντιο

προβλημα με export.τα φωτα σας please!

(1/5) > >>

vigier:
συγνωμη αν εχει υπαρχει ηδη το θεμα και δεν το εχω δει.εν συντομια...καμια σχεση αυτό που γραφεται στο daw με αυτό που ακούγεται όταν το κανω export.επισης ακούγεται το ιδιο(χαλι) σε ότι μορφη και να το κανω export και με ότι παραμέτρους και να αλλαξω.δεν εχουν καμια διαφορα μεταξυ τους.βασικα ακούγεται λες και εχουν κοπει ολες οι μεσσαιες συχνότητες.ετσι φαινεται και στο γράφημα.το ιδιο μου κανει σε όλα τα daw(reaper,cubase και αλλα 567 που εχω δοκιμασει) οποτε μαλλον δεν είναι εκει το θεμα.το εχει αντιμετωπισει ξανα καποιος?ειμαι στα προθυρα του να τα παρατησω όλα και να κανω καριερα στο modeling :P

BitCollector:
Είναι το ίδιο υλικό που το εισάγεις σε διαφορετικά DAW και κάνουν προβληματικό export?
Πόσα κανάλια είναι και τι περιέχουν;
Μήπως είναι πρόβλημα φάσης; Δοκίμασε να αντιστρέψεις τη φάση σε κάποια κανάλια (όχι όλα).

vigier:
το δοκιμασα με την αντιστροφη φασης.nope... :'(

Πέτροc:
Για δώσε μας παραπάνω στοιχεία ...
Από ποιόν Daw, σε τι μορφή κάνεις extract (πχ wav, mp3 κλπ) και  με ποιό πρόγραμμα το ακους μετά (ή μήπως το ξαναφορτώνεις στο Daw ; )...

/Πέτροc  8)

vigier:
αλλα αν ειχα θεμα φασης,θα το ακουγα και στο daw.και θα επαιζαν μονο τα στερεοφωνικα καναλια με πρόβλημα.εδω παιζουν όλα χαλια.μονοφωνικα,στερεοφωνικα και ολοι οι τυποι εγγραφης(μικροφωνα,midi).δεν μπορω να βρω με τιποτα τι είναι.παντως ειδα με ένα ψαξιμο που εκανα ότι πολυς κοσμος εχει αυτό το πρόβλημα και δεν ξερουν τι είναι.οποτε με παρηγορει το ότι δε θα παω μονος μου στο μοναστηρι :P μου φαινεται ότι θα παω να παρω κανα digital recorder και να πανε να γ**ηθουν και τα daw και οι υπολογιστες γενικα.ευγενεια και επιπεδο :P με την πρωτη ευκαιρια θα σου στειλω samples A/B μηπως βγαλεις ακρη.

Πλοήγηση

[0] Λίστα μηνυμάτων

[#] Επόμενη σελίδα

Μετάβαση στην πλήρη έκδοση
Mobile View